Neues Forumsmitglied gleich mit Problemen

Technische Fragen an die Gemeinde....

Moderatoren: arnd, ilbaron, Ratte

Forumsregeln
Im Knowhow werden einige Themen angesprochen bitte zuerst dort lesen und/oder die Suche-Funktion im Forum verwenden. Beschreibe dein Problem möglichst genau und gebe nötige Informationen wie z.B. Baujahr, Motor, Getriebe... an. Nur so kann Dir schnell geholfen werden.
Antworten
Kilometerfresser
Beiträge: 6
Registriert: So 2. Feb 2020, 22:07

Neues Forumsmitglied gleich mit Problemen

Beitrag von Kilometerfresser » Sa 8. Feb 2020, 19:30

Servus beinand,
ich habe mir heute mit meiner maximalen Naivität einen 3,0 von 1990 gekauft. Nur in einer Tiefgarage probegefahren, heute abgeholt.

So, nun hat er viele kleine elektrische Probleme und ein thermisches. Im besten Fall antwortet hier jemand, der sagt: schau hier noch und vielleicht noch da, und das Problem ist behoben...

1. die Anzeigen für Öldruck und Treibstoff stehen mal auf voll und hoch, mal auf leer und niedrig, aber nie so, dass es den Betreiber zufrieden stellt. Nicht gut.

2. selbst nach Abziehen des Schlüssels und Absperren des Fahrzeugs leuchten die Knöpfe für die Beleuchtung am Rand der Armaturen. Nicht gut.

3. Wassertemperatur: im Fahrbetrieb ist der Zeiger eher weiter unten. Sobald das Fahrzeug steht und der Motor läuft, geht die Anzeige relativ schnell auf zu heiß. Nicht gut. Ist das eine Eigenart, oder kann ich zu suchen anfangen?

Vielen Dank für Eure Bemühungen!

Viele Grüße, Thomas

Hoggi
Beiträge: 1500
Registriert: So 4. Mär 2007, 08:23

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Hoggi » So 9. Feb 2020, 01:05

Glückwunsch ....

1. Z.B. Masseverbindungen zur Karosserie korrodiert oder die Sensoren sind kaputt ... rockauto.com

2. Vielleicht hat jemand am Radio gebastelt und nun kommt Dauerplus ins System?

3. Laufen dann die Lüfter? Wichtig! Keine Eigenheit, sondern gefährlich für ZKD.

Allgemein: Du brauchst Handbücher und Schaltpläne. Ohne kommt niemand zurecht. Schon den Knowhow-Teil hier entdeckt?

Viel Glück,

H.
88er 2.2l Turbo1 Cabrio

Kilometerfresser
Beiträge: 6
Registriert: So 2. Feb 2020, 22:07

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Kilometerfresser » So 9. Feb 2020, 13:27

Servus,
erstmal herzlichen Dank für die Antwort. Meinst Du mit Lüfter den Kühlerlüfter oder den Innenraumlüfter?

Was ist mit ZKD gemeint?

Meine Hemmschwelle, dem Verkäufer das Auto wieder hinzustellen, ist ziemlich niedrig. Irgendwo einen Massefehler zu finden, dazu fehlt mir die Geduld. Ich habe das Auto zwar nicht als Neuwagen gekauft, aber mit der Vorgabe, problemlos KM zu machen...

Ist das thermische Verhalten normal?

VG Thomas

Kilometerfresser
Beiträge: 6
Registriert: So 2. Feb 2020, 22:07

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Kilometerfresser » So 9. Feb 2020, 13:31

Achja,
dass die Sensoren defekt sind, glaube ich nicht, das Verhalten müsste anders sein, und dann gleich zwei Sensoren, die willkürlich anzeigen, glaube ich nicht.

Radio ist eine alte Blaupunktkiste verbaut, noch mit Kasettenfach. Sammlergebote werden gerne entgegen genommen :D

Benutzeravatar
xedos
Beiträge: 1450
Registriert: Do 15. Feb 2007, 20:36

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von xedos » So 9. Feb 2020, 14:06

Herzlich willkommen!

zu 1: Masseanschluss, wurde ja schon genannt.

zu 2: Ich habe ein ähnliches Problem, verursacht durch mein Zündschloss. Manchmal kommt es wohl im Zündschloss zu einem ungewollten Kontakt, was dann zu einem entsprechenden Stromfluss führt. Anfangs ist es mir durch eine leere Batterie aufgefallen. Irgendwann bin ich dann nach dem Abstellen in der Garage über die ungewollte Beleuchtung gestolpert.
Seit dem achte ich immer darauf, dass ich beim Abziehen den Schlüssel darauf achte, dass alles aus ist. Ist nämlich nicht immer. Mein Schloss ist aber auch ausgeleiert. Irgendwann brauche ich wohl mal ein neues.
Achte mal darauf, ob du die Beleuchtung mit dem Schlüssel/Schloss beeinflussen kannst.

Zu 3. Das mit den Lüftern ist auf jeden Fall zu beachten! Aber wird dein Kühler vorne denn auch warm/heiß?
Oder ist dein Thermostat vielleicht defekt und es wird nur der kleine Kühlkreislauf durchflutet? Du solltest anfangs mal dein Thermostat austauschen. Wenn dieser funktioniert, kann natürlich auch der Kühler dicht sein. Zumindest kann die Durchflussrate zu gering sein.

Ansonsten könne alle elektrischen Spielereien auch durch ein Masse- bzw. Kontaktproblem hervorgerufen werden.
Grüße aus Hannover
Andreas
______________________
2.2l T2 Conv. GTC (+A555) 1989
3.0V6 Conv. LX 1990

280SE W116 1977
420SE W126 1988
E430 T S210 4-Matic 2001

Lotus Esprit NA 1989
Ford B-MAX für meine Frau :)

Benutzeravatar
omafits
Beiträge: 3763
Registriert: Mo 16. Jul 2007, 12:44

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von omafits » So 9. Feb 2020, 15:49

Kilometerfresser hat geschrieben:
So 9. Feb 2020, 13:27
Servus,
erstmal herzlichen Dank für die Antwort. Meinst Du mit Lüfter den Kühlerlüfter oder den Innenraumlüfter?

Was ist mit ZKD gemeint?

Meine Hemmschwelle, dem Verkäufer das Auto wieder hinzustellen, ist ziemlich niedrig. Irgendwo einen Massefehler zu finden, dazu fehlt mir die Geduld. Ich habe das Auto zwar nicht als Neuwagen gekauft, aber mit der Vorgabe, problemlos KM zu machen...

Ist das thermische Verhalten normal?

VG Thomas
Also im ernst " Bring ihn zurück" die Erwartungshaltung ist wohl doch zu hoch " 30 Jahre altes Auto und PROBLEMLOS km runterreiten?
Ja mit maximaler Naivität gekauft !
Dein Problem kann was kleines sein, kann unter umständen auch nach etwas fahren und Batterie ab und an klemmen auch schon verschwunden sein.
Kann hätte aber und, und, und.
Denke nicht das sich diese Problem hier lösen lässt, wenn man nicht stundenlang Kabel suchen möchte :roll:
Also besser gleich wider zurück das Auto, ist woanders wohl besser aufgehoben "Sorry wen sich das etwas komisch liest , aber ist auch nur meine Einschätzung , so wie ich das hier lese"
Solltest du aus der Nähe von Gelsenkirchen kommen , könnte ich mir das Auto auch mal ansehen b^.^d
https://gazelle23.wixsite.com/chrysler-lebaron
Kompetenz durch Erfahrung
85 Dodge 600se
87 Le Baron Turbo
86 Dodge 600 Turbo 1
86 Dodge 600 se Turbo 1
96 Fiat Barchetta 1,8 16V
88 Oldsmobile Cutless Supreme SL

Benutzeravatar
Superarni
Beiträge: 53
Registriert: Fr 17. Feb 2017, 14:56

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Superarni » So 9. Feb 2020, 16:51

@Xedos,

ich hatte auch den Verdacht dass mein Zündschloss ausgeleiert war. Ich hatte zwar kein stromtechnisches Problem, konnte aber den Schlüssel während der Fahrt ohne Betätigung der Entriegelung und bei laufendem Motor herausziehen. Das ist natürlich ziemlich prekär. Da mir dann ein Schlüssel (außerhalb des Schlosses) abgebrochen war, habe ich mir den originalen Rohling besorgt und den Schlüssel nachmachen lassen. Das Problem war dann behoben. Der alte Schlüssel war einfach zu dünn geworden. Vielleicht ein Lösungsansatz für Dich.
Gruß, Arndt
LeBaron Bj. 7/88 Turbo I

Kilometerfresser
Beiträge: 6
Registriert: So 2. Feb 2020, 22:07

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Kilometerfresser » So 9. Feb 2020, 20:05

Erstmal vielen Dank für Eure Antworten und Gedanken! Aus der Nähe von Gelsenkirchen bin ich leider nicht, aber ich finde es in Bayern auch ganz schön :) , trotzdem lieben Dank fürs Angebot!

Hab mich heute Nachmittag mit der Materie befasst und sehe es als Techniker jetzt sportlich.

Kühlerventilator springt an, auch wenn die Nadel gefährlich weit in Richtung "heiß" läuft --> werde auf alle Fälle mal Kühlwasser und Thermostat tauschen, macht wohl Sinn, gleich das Mitsubishi Teil zu verbauen

Inzwischen frage ich mich auch, ob es wirklich einen (elektrischen) Zusammenhang zwischen Öldruckanzeige und Tanknadel gibt. Öldruckanzeige ist extrem träge und bleibt auch nach Ausschalten des Motors auf hoch. Tankanzeige zeigt entweder ganz leer oder ganz voll an. Kann mir zu beiden Sachen vielleicht noch jemand Tipps oder seine Erfahrungen schreiben? Wäre Klasse!

Da hätte ich gleich noch ein paar andere Fragen:

- welches Kühlmittel benötige ich denn?
- welches Motoröl (Marke und Viskosität) hat sich denn bewährt?
- über Getriebeöl habe ich mich hier schon schlau gemacht, klasse Seite!

Kilometerfresser
Beiträge: 6
Registriert: So 2. Feb 2020, 22:07

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Kilometerfresser » So 9. Feb 2020, 20:09

Und noch eine ganz wichtige Frage: wie weit komme ich mit metrischem Werkzeug?

Benutzeravatar
omafits
Beiträge: 3763
Registriert: Mo 16. Jul 2007, 12:44

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von omafits » So 9. Feb 2020, 20:47

Bis auf eine 6,5mm Nuss Ist alles normales Schlüsselmaß .
Der Zusammenhang zu allem sind die Fahrzeug Massepunkte , ein schlechter Massepunkt und alles spinnt .
in deinem Fall würde ich mal Motorraum anfangen , rechts und links auf den Längsträger, und dann mal am Motor selbst die Masseverbindungen zur Karosse .
Wenn die alle ok sind , dann Fußraum Links , hinter der Abdeckung.
Und da auch alles ok , dann Batterie ab und Fußraum rechts mal die Stecker vom Bodycontroller anschauen .
P.s Schalte mal die Beleuchtung durch , und benutz mal den Dimmer für die Anzeigenbeleuchtung , ob sich dann was ändert.
Lg
https://gazelle23.wixsite.com/chrysler-lebaron
Kompetenz durch Erfahrung
85 Dodge 600se
87 Le Baron Turbo
86 Dodge 600 Turbo 1
86 Dodge 600 se Turbo 1
96 Fiat Barchetta 1,8 16V
88 Oldsmobile Cutless Supreme SL

Kilometerfresser
Beiträge: 6
Registriert: So 2. Feb 2020, 22:07

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Kilometerfresser » Mi 12. Feb 2020, 21:09

Sooooo, die elektrischen Probleme sind in den Hintergrund gerückt. Der Wagen hat wohl eine defekte Zylinderkopfdichtung...
Ca. maximal 0,5 ltr Wasser auf 100 km, im Kühler steigen sporadisch Luftblasen auf, die Schlonze ist rostfarben.

Nun stellt sich die Frage: inwieweit macht ein schulmedizinischer Reparaturversuch mit einschlägigen Kühlsystemdichtmitteln Sinn oder nicht? Ich habe das Auto für kleines Geld gekauft mit der Idee, damit zuverlässig pendeln zu können. Ist es ein Versuch wert oder soll ich mich vernünftigerweise davon verabschieden?

VG Thomas

PS: haben die Barone eigentlich ABS? Meiner nicht

Hoggi
Beiträge: 1500
Registriert: So 4. Mär 2007, 08:23

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von Hoggi » Mi 12. Feb 2020, 21:49

Hi,
na, jetzt weißt Du ja, was ZKD bedeutet.
die Kühlerdichtmittel (Leck Wasser-Außenluft) sind zwecklos, Du KÖNNTEST ein "Blockseal" verwenden. Hab ich mal gemacht, hilft nur kurzfristig.
Ich hab inzwischen gelernt, daß man die ZKD selber wechseln kann. Dauert einen halben Samstag, hält 3 Jahre (oder so). Kostet wenig.
H.
88er 2.2l Turbo1 Cabrio

Benutzeravatar
omafits
Beiträge: 3763
Registriert: Mo 16. Jul 2007, 12:44

Re: Neues Forumsmitglied gleich mit Problemen

Beitrag von omafits » Do 13. Feb 2020, 18:50

@ Hoggi , "Er muss 2 Dichtungen machen beim V6"
Wenn sie den defekt ist?
Ich rate immer noch zum verkauf b^.^d
Kann man zwar alles machen, und ja Teile gibt's aus USA günstig, aber ob sich das für dich rechnet ?
Getriebeöl und Filter wirst auch machen müssen .
Und was noch so kommt, kauf dir für das Geld besser den 4 Zylinder mit Automatik , oder Schaltgetriebe , zum Pendeln die bessere Wahl und das Getriebe ist standfest, genau wie die Motoren, bei vernünftiger Fahrweise kommt man mit dem Schalter auf der AB mit 6,5 L hin und zum Großteil sind die alle schon H Zulassungsfähig .
b^.^d
https://gazelle23.wixsite.com/chrysler-lebaron
Kompetenz durch Erfahrung
85 Dodge 600se
87 Le Baron Turbo
86 Dodge 600 Turbo 1
86 Dodge 600 se Turbo 1
96 Fiat Barchetta 1,8 16V
88 Oldsmobile Cutless Supreme SL

Antworten