2,5er Springt schlecht an

Technische Fragen an die Gemeinde....

Moderatoren: arnd, ilbaron, Ratte

Forumsregeln
Im Knowhow werden einige Themen angesprochen bitte zuerst dort lesen und/oder die Suche-Funktion im Forum verwenden. Beschreibe dein Problem möglichst genau und gebe nötige Informationen wie z.B. Baujahr, Motor, Getriebe... an. Nur so kann Dir schnell geholfen werden.
Antworten
Fuchs
Beiträge: 116
Registriert: So 1. Nov 2009, 16:06

2,5er Springt schlecht an

Beitrag von Fuchs » Do 19. Mär 2020, 11:42

Hallo Gemeinde
einen schönen Gruss an euch (hoffe Corona frei),mein Baron 2,5 er Macht mucken beim Starten nach längerer Standzeit !Nach gefühlten 5 minuten Orgel und ständigem Gas geben mit Pumpen springt er an grauer Rauch aus dem Auspuff !
Wenn er dan warm gelaufen ist keine Propleme und auch kein grauer Rauch! Was meint Ihr was es sein könnte,vermute etwas
mt der Sprit Versorgung?????

Gruss Jürgen

Hoggi
Beiträge: 1514
Registriert: So 4. Mär 2007, 08:23

Re: 2,5er Springt schlecht an

Beitrag von Hoggi » Do 19. Mär 2020, 12:36

mit viel pech hast Du sickerwasser in den zylindern, angesammelt über die tage
muss aber nicht
VG
H.
88er 2.2l Turbo1 Cabrio

Benutzeravatar
xedos
Beiträge: 1464
Registriert: Do 15. Feb 2007, 20:36

Re: 2,5er Springt schlecht an

Beitrag von xedos » Fr 20. Mär 2020, 11:20

Hm, klingt ja fast so, als wenn der Motor abgesoffen ist. Dreh doch beim nächsten Kaltstartversuch mal eine der Zündkerzen heraus, und schaue, ob die feucht ist. Oder wie sie denn aussieht.
Grüße aus Hannover
Andreas
______________________
2.2l T2 Conv. GTC (+A555) 1989
3.0V6 Conv. LX 1990

280SE W116 1977
420SE W126 1988
E430 T S210 4-Matic 2001

Lotus Esprit NA 1989
Ford B-MAX für meine Frau :)

Fuchs
Beiträge: 116
Registriert: So 1. Nov 2009, 16:06

Re: 2,5er Springt schlecht an

Beitrag von Fuchs » Sa 21. Mär 2020, 18:58

Hallo
Meine KFZ Werkstatt hat gemeind eine Düse würde nachlaufen oder nicht richtig funtionieren,
Düsen bestehl bei R.A eingebaut und jetzt geht gar nichts mehr er Springt nicht an nach der Ömi Nummer Bau-
gleiche Düsen,habe ich was Übersehen ???

Benutzeravatar
omafits
Beiträge: 3773
Registriert: Mo 16. Jul 2007, 12:44

Re: 2,5er Springt schlecht an

Beitrag von omafits » Di 24. Mär 2020, 14:22

meist wird vergesse das Masseband wider anzuschrauben.
lg
https://gazelle23.wixsite.com/chrysler-lebaron
Kompetenz durch Erfahrung
85 Dodge 600se
87 Le Baron Turbo
86 Dodge 600 Turbo 1
86 Dodge 600 se Turbo 1
96 Fiat Barchetta 1,8 16V
88 Oldsmobile Cutless Supreme SL

Fuchs
Beiträge: 116
Registriert: So 1. Nov 2009, 16:06

Re: 2,5er Springt schlecht an

Beitrag von Fuchs » Do 26. Mär 2020, 18:03

Hallo
Halte euch auf dem laufenden!Also neue Düsen getestet keinen Benzin durchfluss ausbau der gleichen alte wieder eingebau und der Wagen springt an und läuft zwar hochtourig ca 1500 Umdrehungen und orgeln musste ich auch !!Also erstes fazit Düsen verkehrt trotz omi Nummer wo kann ich nun weiter Suchen ???????
Gruss Jürgen

Benutzeravatar
xedos
Beiträge: 1464
Registriert: Do 15. Feb 2007, 20:36

Re: 2,5er Springt schlecht an

Beitrag von xedos » Do 26. Mär 2020, 18:18

Hattest du bei Rockauto denn die Düsen nach deinem Fahrzeug gekauft?
Da gibt es Baujahresunterschiede. Bei 3l Baron weiß ich, dass sich dabei der Wiederstandswert unterscheidet. Das Steuergerät hat dementsprechend auch unterschiedliche Treiberstufen.

Für den 2.5l witd Beispielsweise beidem selben Düsenhersteller verschiedene Nummern angegeben.
"STANDARD MOTOR PRODUCTS" für das Baujahr '89 die Nummer TJ22 angegben & "AUTOLINE" 15701; gelb
"STANDARD MOTOR PRODUCTS" für das Baujahr '93 die Nummer TJ48 angegben & "AUTOLINE" 15703; blau

Was meinst du mit "Ömi Nummer"? Bauteilnummer?, Sorry, "Ömi" war mir bislang kein Begriff.
Grüße aus Hannover
Andreas
______________________
2.2l T2 Conv. GTC (+A555) 1989
3.0V6 Conv. LX 1990

280SE W116 1977
420SE W126 1988
E430 T S210 4-Matic 2001

Lotus Esprit NA 1989
Ford B-MAX für meine Frau :)

Fuchs
Beiträge: 116
Registriert: So 1. Nov 2009, 16:06

Re: 2,5er Springt schlecht an

Beitrag von Fuchs » Do 26. Mär 2020, 18:33

Hallo
Halte euch auf dem laufenden!Also neue Düsen getestet keinen Benzin durchfluss ausbau der gleichen alte wieder eingebau und der Wagen springt an und läuft zwar hochtourig ca 1500 Umdrehungen und orgeln musste ich auch !!Also erstes fazit Düsen verkehrt trotz /OE Nummer alt 4418213) wo kann ich nun weiter Suchen ??????? Sorry meinte OE Teilenummer
Gruss Jürgen

Benutzeravatar
xedos
Beiträge: 1464
Registriert: Do 15. Feb 2007, 20:36

Re: 2,5er Springt schlecht an

Beitrag von xedos » Do 26. Mär 2020, 20:05

OK, OE Teilenummer gibt Sinn.
Die Nummer hast du von der alten Düse abgelesen? Oder nach Liste bestellt?

Ich frage, weil Baujahr und Erstzulassung sich ha gerne unterscheiden. Da hätte man dann die Falschen Düsen.
Hast du schon mal deine VIN entschlüsselt? Dann kennst du das Produktionsdatum.


(Ja, Bj. kann man an der Fahrgestellnummer auch so erkennen...) :wink:
Grüße aus Hannover
Andreas
______________________
2.2l T2 Conv. GTC (+A555) 1989
3.0V6 Conv. LX 1990

280SE W116 1977
420SE W126 1988
E430 T S210 4-Matic 2001

Lotus Esprit NA 1989
Ford B-MAX für meine Frau :)

Antworten