Lichtprobleme !!!

Technische Fragen an die Gemeinde....

Moderatoren: arnd, ilbaron, Ratte

Forumsregeln
Im Knowhow werden einige Themen angesprochen bitte zuerst dort lesen und/oder die Suche-Funktion im Forum verwenden. Beschreibe dein Problem möglichst genau und gebe nötige Informationen wie z.B. Baujahr, Motor, Getriebe... an. Nur so kann Dir schnell geholfen werden.
Antworten
Benutzeravatar
Wolle211164
Beiträge: 190
Registriert: Mi 23. Nov 2011, 22:44

Lichtprobleme !!!

Beitrag von Wolle211164 » Mi 29. Jul 2020, 12:36

Suche eine KFZ Elektriker oder einen der sich damit auskennt in meiner Nähe.
Folgendes Problem:
Klappen gehen beim Licht einschalten auf und leuchten.
Jedoch beim betätigen des Standlichtschalters gehen Klappen auf und bleibt dunkel.
Ebenso die Instrumentenbeleuchtung, die Sidemaker und das Rücklicht bleibt dunkel (AUS) Trifft auch für das Abblendlicht zu !
Bremsleuchten, Blinker, Fernlicht und Lichthupe funktionieren.
Ist seit gestern Abend so, beim Licht einschalten gingen erst die Klappen nicht auf aber der Rest funktionierte noch.
Nun ist es umgedreht.
Wer weis sonst da einen Rat ?
Handelt sich um einen 3 Ltr Bj 90

Gruß Wolle
Le Baron Conv. 3.0 V6 EU BJ.91 white R.I.P. 24.05.2019
Le Baron Conv. 3.0 V6 EU Bj.90 silver / erworben 26.05.2019

Benutzeravatar
Nonickatall
Beiträge: 1135
Registriert: Di 18. Aug 2015, 19:51

Re: Lichtprobleme !!!

Beitrag von Nonickatall » Mi 29. Jul 2020, 13:45

So kompliziert ist das nicht. Du hast oben den Lichtschalter und die Relais die sich innen an der A-Säule, links neben der Lenksäule befinden. Dazu musst du die Verkleidung, wo die Sicherungen drin sind abbauen und dich dann in den Fussraum, so reinlegen, dass du unter die Lenksäule gucken kannst. Da sind dann die Relais.
Für das Abblendlicht, das Fernlicht und vermutlich auch für das Standlicht gibt es da eigene Relais.
Ich meine mich zu erinnern, das Abblendlicht und Fernlicht die Relais in der oberen Reihe nebeneinander sind. Die sind beide baugleich.
Entweder schaltet der Lichtschalter den Strom nicht durch. Oder ein Relais hängt oder ist kaputt. Kann natürlich auch der Fernlichtschalter sein, der nicht ordentlich umschaltet.

Ich gehe natürlich davon aus, dass du die Sicherungen, die Birnen und ordentlichen Kontakt in der Lampe geprüft hast.

Benutzeravatar
Nonickatall
Beiträge: 1135
Registriert: Di 18. Aug 2015, 19:51

Re: Lichtprobleme !!!

Beitrag von Nonickatall » Mi 29. Jul 2020, 13:46

Und im übrigen. Wenn du einen Elektriker suchst, wäre es vielleicht hilfreich wenn du mal schreibst woher du kommst.. b^.^d

Benutzeravatar
Wolle211164
Beiträge: 190
Registriert: Mi 23. Nov 2011, 22:44

Re: Lichtprobleme !!!

Beitrag von Wolle211164 » Mi 29. Jul 2020, 18:17

Hey Ralf,
wie du bestimmt nicht gesehen hast, steht das alles unter meinem Bild links.
Name, Kennzeichen, Wohnort.

:lol: :lol: :lol: :lol: :lol: :lol: :ironie:

Gruß Wolle
Le Baron Conv. 3.0 V6 EU BJ.91 white R.I.P. 24.05.2019
Le Baron Conv. 3.0 V6 EU Bj.90 silver / erworben 26.05.2019

Benutzeravatar
nando
Beiträge: 498
Registriert: Sa 17. Feb 2007, 19:39

Re: Lichtprobleme !!!

Beitrag von nando » Mi 29. Jul 2020, 19:38

Hy Wolle vielleicht krigste ja ne PN und dein Problem löst sich von selbst :ironie:
PS deine Winterreifen liegen noch bei mir :D
92' 3,0 V6 US-Modell 5 Gang Schaltgetriebe (wieder zu Hause )
90' 3,0 V6 US-Modell Automatik
2000' Chevrolet Silverado 5,3 V8 4x4

Benutzeravatar
Nonickatall
Beiträge: 1135
Registriert: Di 18. Aug 2015, 19:51

Re: Lichtprobleme !!!

Beitrag von Nonickatall » Mi 29. Jul 2020, 21:06

Nee, habe ich nicht .. :mrgreen:

Ich hätte ja noch einen hochdruckreiniger stehen der zu reparieren wäre..

Ich schaue nach deinem Licht, du nach dem hochdruckreiniger.. :mrgreen: :mrgreen:

Benutzeravatar
Wolle211164
Beiträge: 190
Registriert: Mi 23. Nov 2011, 22:44

Re: Lichtprobleme !!!

Beitrag von Wolle211164 » Mi 29. Jul 2020, 22:30

Hey Ulmar,
wollte dich eigentlich heute wegen meinem Problem mal
angerufen haben.
Ich Tippe mal auf den Bodycontroller.
Hast du einen für einen 90ger da?

Melde mich bei dir.

Ralf, welcher Thy Hochdruckreiniger ???

Hobby oder Profi?
und was hat er den??
Kannst ja auch Bild an meine E-mail schicken.

Gruß Wolle
Le Baron Conv. 3.0 V6 EU BJ.91 white R.I.P. 24.05.2019
Le Baron Conv. 3.0 V6 EU Bj.90 silver / erworben 26.05.2019

Benutzeravatar
Wolle211164
Beiträge: 190
Registriert: Mi 23. Nov 2011, 22:44

Re: Lichtprobleme !!!

Beitrag von Wolle211164 » Di 4. Aug 2020, 18:28

Fehler gefunden, geht wieder alles!!!

Gruß Wolle
Le Baron Conv. 3.0 V6 EU BJ.91 white R.I.P. 24.05.2019
Le Baron Conv. 3.0 V6 EU Bj.90 silver / erworben 26.05.2019

Benutzeravatar
nando
Beiträge: 498
Registriert: Sa 17. Feb 2007, 19:39

Re: Lichtprobleme !!!

Beitrag von nando » Di 4. Aug 2020, 18:37

Na dann lass die Allgemeinheit mal wissen was es war :roll:
92' 3,0 V6 US-Modell 5 Gang Schaltgetriebe (wieder zu Hause )
90' 3,0 V6 US-Modell Automatik
2000' Chevrolet Silverado 5,3 V8 4x4

Benutzeravatar
skyfox
Beiträge: 1179
Registriert: Mi 10. Dez 2008, 21:07

Re: Lichtprobleme !!!

Beitrag von skyfox » Mi 5. Aug 2020, 11:18

ihm ist ein Licht aufgegangen :mrgreen:
Le Baron, Baujahr 91 3,0 V6 290000 km EU Ausführung
Fiat 500 F, Baujahr 66, 0,5 l Hubraum,getunt auf 0,65 l Hubraum, Luigi
Fiat 600 D, Baujahr 64, 0,77 l Hubraum, Roberto
Piaggio APE 50, Baujahr 2000, 0,05 l Hubraum, Herr Rossi
Erka Wolf 200, Baujahr 1973

Benutzeravatar
Nonickatall
Beiträge: 1135
Registriert: Di 18. Aug 2015, 19:51

Re: Lichtprobleme !!!

Beitrag von Nonickatall » Mi 5. Aug 2020, 12:55

skyfox hat geschrieben:
Mi 5. Aug 2020, 11:18
ihm ist ein Licht aufgegangen :mrgreen:
Na besser als wenn alle Lampen ausgehen.. :mrgreen:

Benutzeravatar
skyfox
Beiträge: 1179
Registriert: Mi 10. Dez 2008, 21:07

Re: Lichtprobleme !!!

Beitrag von skyfox » Do 6. Aug 2020, 07:43

Nonickatall hat geschrieben:
Mi 5. Aug 2020, 12:55
skyfox hat geschrieben:
Mi 5. Aug 2020, 11:18
ihm ist ein Licht aufgegangen :mrgreen:
Na besser als wenn alle Lampen ausgehen.. :mrgreen:
öhm joo :mrgreen: :mrgreen:
Le Baron, Baujahr 91 3,0 V6 290000 km EU Ausführung
Fiat 500 F, Baujahr 66, 0,5 l Hubraum,getunt auf 0,65 l Hubraum, Luigi
Fiat 600 D, Baujahr 64, 0,77 l Hubraum, Roberto
Piaggio APE 50, Baujahr 2000, 0,05 l Hubraum, Herr Rossi
Erka Wolf 200, Baujahr 1973

Antworten